当前位置:首页 >  配资问答

通达信伍德cci

我来帮TA回答

通达信选股器cci指示怎么设置

cci回车

请高手给写一个通达信的CCI选股公式 ,条件1:今天的 CCI值大于昨天CCI值 2:今天的CCI值...

cci.cci>ref(cci.cci,1) and cross(cci.cci,-100);

通达信的CCI指标怎么看,有股友知道吗?

出了成交量,换手率,其它都没有必要看,没有用

通达信求高手把CR和CCI合并成一个附图

{CR+CCI}
MID:=REF(HIGH+LOW,1)/2;
CR:SUM(MAX(0,HIGH-MID),N)/SUM(MAX(0,MID-LOW),N)*100;
MA1:REF(MA(CR,10),1+10/2.5);
MA2:REF(MA(CR,20),1+20/2.5);
MA3:REF(MA(CR,40),1+40/2.5);
MA4:REF(MA(CR,62),1+62/2.5);
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));

请高手给写一个通达信的CCI选股公式 ,条件1:今天的 CCI值大于昨天CCI值 2:今天的CCI值...

cci.cci>ref(cci.cci,1) and cross(cci.cci,-100);

求通达信CCI公式+100 —100?

你可以打开网页:通达信公式、股旁网、选股公式不下千种、完全是源代码、装上就可以用、